Posts tagged with: bảo mật cho wordpress

Mã nguồn WordPress bị tấn công

wordpress
Otto42, một thành viên chủ chốt của nhóm phát triển WordPress, vừa cảnh báo rằng hàng loạt website WordPress đang bị tấn công. Những đợt tấn công bắt đầu bùng nổ vào cuối tuần vừa qua, và con số nạn nhân tăng lên từng giờ.

Tất cả những ai sử dụng WordPress phiên bản trước 2.8.4 đều gặp lỗi bảo mật này. Hãy nâng cấp phiên bản của bạn ngay bây giờ, điều này rất quan trọng. Nếu bạn chưa nâng cấp, hãy dành thời gian nâng cấp trước khi đọc phần tiếp theo của bài viết này!

Lỗi này chỉ ảnh hưởng đến các phiên bản WordPress do bạn tự cài đặt. Nếu bạn sử dụng WordPress.com, thì bạn hoàn toàn an tâm. Các quản trị viên tại đó luôn sử dụng phiên bản mới nhất. Continue Reading